Magazine High tech

Faille de sécurité : Navigateurs

Publié le 20 octobre 2007 par Idrso
Dans ce post toutes les vulnérabilités concernant les navigateurs les plus utilisés sur le Net.
A chaques nouvelles failles, un "update" sera crée à la suite de cette article.
Actuellement il existe des vulnérabilités non-patché, elles sont aux nombres de : 8 pour Internet Explorer, 4 pour Firefox, 0 pour Opéra, 3 pour Safari, et 2 pour Konqueror.
Dernier UPDATE : OPERA 9.25 et FIREFOX 2.0.0.8

10 Janvier 2007 : FIREFOX Deux failles critiques pour le concurrent direct d'Internet Explorer. La 1ère faille concerne Firefox 1.5.0.9, elle se trouve dans l'outil anti-pop-ups. Elle peut permettre à des pirates d'installer un logiciel malveillant lorsqu'un internaute clique sur un lien hypertexte frauduleux ouvrant une fenêtre... Lire Faille de sécurité : Navigateurs


Retour à La Une de Logo Paperblog

A propos de l’auteur


Idrso 1 partage Voir son profil
Voir son blog

l'auteur n'a pas encore renseigné son compte l'auteur n'a pas encore renseigné son compte l'auteur n'a pas encore renseigné son compte