Magazine Internet

phpMyAdmin 2.11.2.2

Publié le 21 novembre 2007 par Marie

La version 2.11.2.2 de PhpMyAdmin vient de sortir, elle corrige les failles XSS restantes sur la page de login qui n'ont pas eté supprimées dans la précédente version parue il y a neuf jours.
Cette vulnérabilité est considérée comme serieuse, il est donc fortement recommandé de mettre à jour votre version de PhpMyAdmin.
Description de la faille
Télécharger
Changelog

Proposé par Fabien LACHAUD


Retour à La Une de Logo Paperblog

A propos de l’auteur


Marie 27 partages Voir son profil
Voir son blog

l'auteur n'a pas encore renseigné son compte l'auteur n'a pas encore renseigné son compte l'auteur n'a pas encore renseigné son compte