Magazine Internet

Lightbox v2.9.2

Par 4h18

Via Scoop.itDebuter avec WordPress
Un pirate peut forcer l’admin à valider un formulaire de modification de la configuration du plugin afin d’exploiter la faille XSS.
Show original

Vous aimerez ces articles :


Retour à La Une de Logo Paperblog

A propos de l’auteur


4h18 2683 partages Voir son profil
Voir son blog

l'auteur n'a pas encore renseigné son compte l'auteur n'a pas encore renseigné son compte

Magazines